Home

Requirements

The tool needs activetcl and the standard GNU tools (on Windows available using GoW).

Commands

Package format

An .tar.gz compressed file containing the top-level setup.tcl file.

setup.tcl